Omada ギガビットポート×5 スマートスイッチ(PoE++ Inポート×1&PoE+ Outポート×4)

  • 最大200mのPoE給電:PoEパススルー機能を備え、PoEソースからデバイスまでの伝送距離を100mから200mまで倍増し、通信速度を維持したまま離れた場所のデバイスに接続可能*
  • PoE++ Inポート×1&PoE+ Outポート×4搭載
  • 全PoEポートで合計64W、各PoEポートで最大30W給電可能**
  • 屋外環境に対応:IP66 耐候性・-40℃~60℃の動作温度・UV耐性の筐体・6kV雷保護***
  • 壁面/支柱取り付けで柔軟に設置可能
  • Web管理画面やOmadaアプリ経由で集中型クラウド管理†
  • スタティックルーティング・ACL(Access Control List)・QoS・VLAN

TP-Link PoEテクノロジーの詳細はこちら >​>

OmadaクラウドSDNの詳細はこちら >​>​​

Web上で公開しているマニュアルや設定画面は全て英語のみです。ご了承の上お求めください。

Hero
PoE受電対応PoEスイッチ
屋外のデバイス展開を簡素化
Omada ギガビットポート×5 スマートスイッチ
(PoE++ Inポート×1&PoE+ Outポート×4)
SG2005P-PD

PoE++/PoE+/PoE
で受電可能

PoE+ Outポート×4搭載
合計64WのPoEバジェット**

通信速度を維持したまま200m先までPoE伝送距離を拡張

全ポート
ギガビット対応

壁面/支柱取り付けで
手軽に設置

IP66 防水・防塵性能
&UV耐性の筐体

集中型
クラウド管理†

6kV雷保護

 
 
 
通信速度を維持したまま200m先まで伝送距離を拡張
PoEによって1本のLANケーブルで電力とデータを伝送可能なため、配線にかかる手間とコストを削減しながら、様々な場所にデバイスを設置できるようになります。PoEの伝送距離を100m~200mまで延ばすことが可能で、離れた場所にある監視カメラやアクセスポイントへの接続に最適です。*
Extend Gigabit PoE to 656 ft (200 m) with No Speed Loss
最大200mの
PoE給電
インターネット
Omadaコントローラーにクラウドアクセス
Web管理画面
Omadaアプリ
クラウドアクセス
Omada VPNゲートウェイ
PoE++ In
Omadaソフトウェア
コントローラー
Omadaハードウェア
コントローラー
SG2005P-PD
監視カメラ
アクセスポイント
PSE‡
(PoEスイッチ/インジェクター)
PoE+ Out
‡PSE(Power Sourcing Equipment)は付属していません。
PoE++ Inポート×1&PoE+ Outポート×4搭載
802.3bt Type 4(90W)/ 802.3bt Type 3(60W)/ 802.3at/ 802.3af PoEによる給電では、それぞれ最大64/ 44/ 19/ 6WのPoEバジェットに対応し、スイッチがデバイスに必要なPoE電力を自動で検出してPoE非対応デバイスを損傷から保護します。
ギガビット
PoE+
ポート×4
各ポート最大
30W
PoE給電可能
合計
64W
PoEバジェット**
PoE規格:
802.3af/at
非PoEデバイスも接続可能
Multiple Power Supply Options
屋外用AP
監視
カメラ
屋外環境向けのハードウェア設計
IP66 Dustproof & Waterproof Enclosure
IP66 防水・防塵性能
Operating Temperature of -40 to 60°C (-40 to 140°F)
-40℃~60℃の動作温度
UV Resistant Casing
UV耐性の筐体
6kV Lightning Protection***
6kV雷保護***
選べる設置方法
付属の取り付けキットを使用して、壁や支柱に手軽に取り付けられます。コンパクト設計のため、屋外のジャンクションボックス等にも設置可能です。
Mount to a Pole
支柱取り付け
Mount to a Wall
壁面取り付け
ネット環境を快適にする便利機能
Static Routing for Efficient Traffic Flow
スタティックルーティング:
効率的なトラフィックフロー
Access Control List (ACL) for Enhanced Network Security
ACL(Access Control List):
セキュリティの強化
QoS for Lag-Free Experiences
QoS:
ラグのないネットワーク接続
VLAN for Security and Flexible Management
VLAN 1
VLAN 2
屋外用AP
監視カメラ
VLAN:
セキュリティ向上&柔軟な管理

ハードウェア機能
インターフェース • ギガビットPoE Inポート×1(802.3af/at/bt準拠)
• ギガビットPoE Outポート×4(802.3af/at準拠)
ネットワークメディア • 10BASE-T:UTP カテゴリ3, 4, 5ケーブル(最長100m)
• 100BASE-TX/1000Base-T:UTP カテゴリ5, 5e以上のケーブル(最長100m)
ファンの数量 ファンレス
電源 802.3af/at/bt PoEソースによる給電
PoEポート(RJ45) • PoE In:ポート5・802.3af/at/bt準拠
• PoE Out:ポート1~4・802.3af/at準拠
• PoEバジェット:
- 802.3bt Type 4(90W)給電時:64W
- 802.3bt Type 3(60W)給電時:44W
- 802.3at給電時:19W
- 802.3af給電時:6W
• ファストPoE
• パーペチュアルPoE
寸法 103 × 41.6 × 186.2mm
サージ保護 ±6kV
最大消費電力 71.05W(802.3bt Type 4(90W)給電時)
最大放熱 241.57BTU/hr(802.3bt Type 4(90W)給電時)
パフォーマンス
パケットバッファメモリー 4.1Mbit
ジャンボフレーム 9KB
スイッチング容量 10Gbps
パケット転送レート 7.44Mpps
MACアドレステーブル 8K
ソフトウェア機能
QoS機能 • 802.1p CoS/DSCPプライオリティ
• 8プライオリティキュー
• プライオリティスケジューリングモード
- SP(Strict Priority)
- WRR(Weighted Round Robin)
• キューウェイト設定
• 帯域幅制御
- ポート/フローベースのレート制限
• スムーズなパフォーマンス
• ストーム制御
- 複数の制御モード(kbps/ratio)
- ブロードキャスト/マルチキャスト/アンノウン-ユニキャスト制御
L2及びL2+機能 • IPv4/IPv6インターフェース×32
• スタティックルーティング
- IPv4/IPv6スタティックルーティング×32
• DHCPサーバー
• DHCPリレー
- DHCPインターフェースリレー
- DHCP VLANリレー
• DHCP L2リレー
• スタティックARP
• プロキシARP
• Gratuitous ARP
• リンクアグリゲーション
- スタティックリンクアグリゲーション
- 802.3ad LACP
- 最大8アグリゲーショングループ&最大8ポート(各ポート)
• STP(スパニングツリープロトコル)
- 802.1D STP
- 802.1w RSTP
- 802.1s MSTP
- STPセキュリティ:TC Protect・BPDU Filter/Protect・Root Protect
• ループバック検出
• フロー制御
- 802.3xフロー制御
• ミラーリング
- ポートミラーリング
- CPUミラーリング
- 1対1
- 多対1
- フローベース
- イングレス/エグレス/両方
• DLDP(デバイスリンク検出プロトコル)
• 802.1ab LLDP/ LLDP-MED
L2マルチキャスト • 511個のIGMPグループ(IPv4・IPv6)
• IGMPスヌーピング
- IGMPスヌーピング v1/v2/v3
- Fast Leave(高速脱退)
- IGMPスヌーピングクエリア
- スタティックグループ設定
• MVR(Multicast VLAN Registration)
• マルチキャストフィルタリング
• MLD(Multicast Listener Discovery)スヌーピング
- MLDスヌーピング v1/v2
- Fast Leave(高速脱退)
- MLDスヌーピングクエリア
- スタティックグループ設定
• 限定的IPマルチキャスト(プロファイル×256・1プロファイルあたり16個のエントリ)
高度な機能 • 自動デバイス検出†
• 一括設定†
• ファームウェアの一括アップデート†
• インテリジェントネットワーク監視†
• 異常アラート†
• 統一設定†
• 再起動スケジュール†
VLAN • VLANグループ
- 最大4K VLANグループ
• 802.1Q タグVLAN
• MAC VLAN:12エントリ
• プロトコルVLAN
• GVRP
• 音声VLAN
アクセスコントロール リスト • 最大230個のエントリ
• 時間範囲
- タイムスライス
- ウィーク時間範囲
- アブソリュート時間範囲
- ホリデー
• タイムベースACL
• MAC ACL
- 送信元MAC
- 宛先MAC
- VLAN ID
- ユーザープライオリティ
- Etherタイプ
• IP ACL
- 送信元IP
- 宛先IP
- IPプロトコル
- TCP Flag
- TCP/UDP送信元ポート
- TCP/UDP宛先ポート
- DSCP/IP TOS
• IPv6 ACL
• コンバインドACL
• ルールオペレーション
- パーミット/ディナイ
• ポリシーアクション
- ミラー
- レート制限
- リダイレクト
- QoSリマーク
• ACLルールバインディング
- ポートバインディング
- VLANバインディング
• フローアクション
- ミラー(対応インターフェースへ)
- リダイレクト(対応インターフェースへ)
- レート制限
- QoSリマーク
セキュリティ • AAA(Authentication・Authorization・Accounting)
• 802.1X
- ポートベース認証
- MAC(ホスト)ベース認証
- PAP/EAP-MD5を含む認証方式
- MAB
- ゲストVLAN
- Radius認証&アカウンタビリティ対応
• IP/IPv6-MACハインディング
- 512個のバインディングエントリ
- DHCPスヌーピング
- DHCPv6スヌーピング
- ARPインスペクション
- ND検出
• IPソースガード
- 253個のエントリ
- 送信元IP + 送信元MAC
• IPv6ソースガード
- 183個のエントリ
- 送信元IPv6アドレス + 送信元MAC
• DoS防御
• スタティック/ダイナミック/永続的ポートセキュリティ
- 1ポートあたり最大64個のMACアドレス
• ブロードキャスト/マルチキャスト/ユニキャストストーム制御
- kbps/ratio制御モード
• ポート分離
• HTTPS(SSLv3/TLS 1.2)による安全なWeb管理
• SSHv1/SSHv2による安全なCLI管理
• IP/ポート/MACベースのアクセス制御
IPv6 • IPv6スタティックルーティング&ACL
• IPv4/IPv6デュアルスタック
• IPv6インタフェース
• MLDスヌーピング
• IPv6 ND(近隣探索)
• 経路MTU探索
• ICMP(Internet Control Message Protocol)v6
• TCPv6/UDPv6
• IPv6アプリケーション
- DHCPv6クライアント
- Ping6
- Tracert6
- Telnet(v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
MIB • MIB II(RFC1213)
• ブリッジMIB(RFC1493)
• P/Q-ブリッジMIB(RFC2674)
• RadiusアカウンティングクライアントMIB(RFC2620)
• Radius認証クライアントMIB(RFC2618)
• リモートPing・Traceroute MIB(RFC2925)
• TP-LinkプライベートMIB対応
• RMON MIB(RFC1757・RMON 1/2/3/9)
管理機能
Omadaアプリ 対応(Omadaハードウェアコントローラー・Omadaクラウドベースコントローラー・Omadaソフトウェアコントローラー必須)
集中管理 • Omadaクラウドベースコントローラー(バージョン5.15.22以降)
• Omadaハードウェアコントローラー(バージョン5.15.20以降)
• Omadaソフトウェアコントローラー(バージョン5.15.20以降)
クラウドアクセス 対応(Omadaハードウェアコントローラー・Omadaクラウドベースコントローラー・Omadaソフトウェアコントローラー必須)
ゼロタッチプロビジョニング 対応(Omadaクラウドベースコントローラー必須)
管理機能 • WebベースGUI
• コンソールポート・telnetを介したCLI
• SNMPv1/v2c/v3
• SNMP Trap/Inform
• RMON(1・2・3・9グループ)
• SDMテンプレート
• DHCP/BOOTPクライアント
• デュアルイメージ・デュアル構成
• CPUモニタリング
• ケーブル診断
• EEE
• SNTP
• システムログ
その他
認証 CE・FCC・RoHS
パッケージ内容 • SG2005P-PD本体
• 壁面/支柱取り付けキット
• Installation Guide(設置ガイド)
システム要件 Microsoft® Windows® 98SE・NT・2000・XP・Vista™/ Windows 7/8/10/11・MAC® OS・NetWare®・UNIX®/ Linux
動作環境 • 動作温度:-40℃~60℃(-40~140°F)
• 保存温度:-40℃~70℃(-40°F~158°F)
• 動作湿度:10%~90% RH 結露を避けてください
• 保存湿度:5%~90% RH 結露を避けてください

*実際の伝送距離はPoEデバイスの消費電力や使用するケーブルの品質等によって異なる場合があります。

**802.3bt Type 4(90W)/ 802.3bt Type 3(60W)/ 802.3at/ 802.3af PoEによる給電では、それぞれ最大64/ 44/ 19/ 6WのPoEバジェットに対応しています。数値はラボでのテストに基づいています。実際のPoEパワーバジェットはクライアントの制限や環境要因によって異なるため保証されるものではありません。

***雷保護には、製品の適切なセットアップ・接地・ケーブル保護が必要です。セットアップ時は付属ガイドや取扱説明書をご参照のうえ、専門家にご相談ください。

†これらの機能の利用にはOmada SDNコントローラーが必要です。ゼロタッチプロビジョニングの利用にはOmadaクラウドベースコントローラー(Standard版またはEssentials版)が必要です。
Omadaクラウドベースコントローラー(Standard版)対応製品はこちら
Omadaクラウドベースコントローラー(Essentials版)対応製品はこちら